Numer produktu : 3524970

PLANET HPOE-2400G - PoE injector - 720 Watt

Zasilacz typu power injector (montowany w stojaku), AC 100-240 V, 720 wat, Ethernet 10/100/1000, złącza wyjściowe: 24, 1U, 19"

2 441,00 zł 1 984,55 zł netto
Koszt wysyłki od 20,00 zł
W magazynie zewnętrznym, czas dostawy 5-6 dni
Ładowarka w zestawie
Charger included

PLANET HPOE Managed PoE Injector Hub series, a cost-effective and quick PoE solution, is designed to perfectly upgrade an existing network infrastructure to IEEE 802.3at Power over Ethernet Plus network system without replacing the existing Ethernet Switch.

Producent
Numer produktu
3524970
Model
HPOE-2400G
Ean
4711213688188
Do strony producenta
Opis produktu
PLANET HPOE-2400G - zasilacz typu power injector - 720 wat
Rodzaj urządzenia
Zasilacz typu power injector - montowany w stojaku
Zasilanie przez Ethernet
PoE+
Rozmiar stojaka
19" - 1U
Napięcie wejściowe
AC 100-240 V
Napięcie wyjściowe
50 - 57 V
Zasilanie
720 wat
Złącza wychodzące
24 x RJ-45
Praca w sieci
Ethernet 10/100/1000
Protokół zdalnego zarządzania
SNMP 1, SNMP 2c, HTTP
Wymiary (szer./głęb./wys.)
44 cm x 30 cm x 4.4 cm

Ogólne

Rodzaj urządzenia
Zasilacz typu power injector - montowany w stojaku
Zasilanie przez Ethernet
PoE+ (IEEE 802.3at)
Wysokość (jednostek w stojaku)
1U
Rozmiar stojaka
19"

Zasilacz

Napięcie wejściowe
AC 100-240 V
Wymagana częstotliwość
50/60 Hz
Zużycie energii w trybie aktywności
800 wat
Rodzaje złącz wyjściowych zasilania
24 x RJ-45
Napięcie wyjściowe
50 - 57 V
Zasilanie
720 wat

Praca w sieci

Interfejs do zdalnego zarządzania
Ethernet 10/100/1000
Protokół zdalnego zarządzania
SNMP 1, SNMP 2c, HTTP

Rozszerzenie / połączenie

Interfejsy
24 x Gigabit LAN - RJ-45
1 x obsługa (Gigabit Ethernet) - RJ-45

Różne

Dołączone przewody
Kabel 10Base-T - zewnętrzna - 100 m
Kabel 100Base-TX - zewnętrzna - 100 m
6 x kabel 1000Base-T - zewnętrzna - 100 m
Kabel sieciowy - zewnętrzna - 100 m
Charakterystyka
Ochrona przed przegrzaniem, wskażniki LED, modernizacja zaporą, negocjacje automatyczne, 3 wentylatory chłodzące
Zgodność z normami
IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, FCC Part 15 A, RFC768, RFC791, RFC2068, RFC1157, RFC1902, RFC5424

Wymiary i waga

Szerokość
44 cm
Głębokość
30 cm
Wysokość
4.4 cm

Powyższe informacje / specyfikacje są wskazówkami i mogą zostać zmienione przez producenta bez powiadomienia. Z zastrzeżeniem błędów w druku i obrazów orientacyjnych. Niektóre teksty są generowane automatycznie lub tłumaczone maszynowo i mogą posiadać błędy lub mogą być mylące.