Numer produktu : 3521501
Arista Networks Arista 7060X5 Series 7060CX5-56D8
Przełącznik, L3, Tak, 56 x 100 Gigabit QSFP-DD + 8 x 400 Gigabit QSFP-DD + 1 x SFP+, przepływ powietrza tył-przód, montowany w szafie rack
515 018,99 zł
418 714,63 zł netto
Koszt wysyłki od 20,00 zł
Produkt sprowadzany, czas dostawy 3-4 dni
Model 7060CX5-56D8 z serii Arista 7060X5 to przełącznik przeznaczony do centrów danych i zastosowań korporacyjnych. Oferuje on takie możliwości, jak obsługa do 128 000 sieci VLAN i 500 000 grup IGMP, zapewniając rozbudowane funkcje zarządzania ruchem sieciowym i alokacji zasobów. Dzięki konfiguracji obejmującej 56 portów 100 Gigabit QSFP-DD oraz 8 portów 400 Gigabit QSFP-DD przełącznik ten doskonale radzi sobie w wymagających środowiskach sieciowych. Ponadto takie funkcje, jak równoważenie obciążenia, obsługa protokołu Equal-Cost Multipath (ECMP) oraz zaawansowana jakość usług (QoS), zwiększają wydajność poprzez efektywne kierowanie ruchem sieciowym i zmniejszenie opóźnień.Zaprojektowany z myślą o niezawodności przełącznik Arista 7060CX5-56D8 jest wyposażony w wentylatory z możliwością wymiany podczas pracy oraz redundancję zasilania w układzie 1+1, co zapewnia ciągłość działania. 16 GB pamięci RAM w połączeniu z buforem pakietów o pojemności 57 MB przyczynia się do wysokiej przepustowości i wydajnego przetwarzania danych, umożliwiając osiągnięcie maksymalnej przepustowości na poziomie 8,8 Tb/s. Zaprojektowany z myślą o optymalnym przepływie powietrza w kierunku od przodu do tyłu, przełącznik działa w zakresie temperatur od 0°C do 40°C, dzięki czemu nadaje się do różnych warunków środowiskowych. Przełącznik ten jest również zgodny z normami środowiskowymi, co ułatwia wdrożenie w dowolnej konfiguracji centrum danych.
Producent
Numer produktu
3521501
Model
DCS-7060CX5-56D8-R
Do strony producenta
Opis produktu
Arista 7060X5 Series 7060CX5-56D8 - przełącznik - 56 porty - Tak - montowany w szafie rack
Rodzaj urządzenia
Przełącznik - 56 porty - L3 - Tak
Rodzaj obudowy
Przepływ powietrza tył-przód montowany w szafie rack 2U
Podtyp
400 Gigabit Ethernet
Porty
56 x 100 Gigabit QSFP-DD + 8 x 400 Gigabit QSFP-DD + 1 x SFP+
Wykonanie
Maksymalna przepustowość: 8.8 Tbps
Liczba pakietów na sekudnę: 5.3 Bpps
Zwłoka: 825 µs
Liczba pakietów na sekudnę: 5.3 Bpps
Zwłoka: 825 µs
Pojemność
Rozmiar bufora pakietu: 57 MB
Instancje STP: 62
Grupy IGMP: 128000
Liczba ACL na system: 2304
Egress ACLs: 512
Grupy ECMP: 4000
Trasy IPv4 hosta: 800000
Trasy IPv6 hosta: 500000
Obsługuje VLANs: 4096
Liczba portów na MLAG: 64
Instancje STP: 62
Grupy IGMP: 128000
Liczba ACL na system: 2304
Egress ACLs: 512
Grupy ECMP: 4000
Trasy IPv4 hosta: 800000
Trasy IPv6 hosta: 500000
Obsługuje VLANs: 4096
Liczba portów na MLAG: 64
Wielkość tablicy adresów MAC
128K wpisów
Obsługiwane ramki Jumbo
9216 bajtów
Protokół routingu
ECMP, IGMPv2, IGMPv3, IGMP, VXLAN, OSPF, OSPFv3, BGP, MP-BGP, IS-IS, RIP-2, VRF, Bidirectional Forwarding Detection (BFD), PIM-SM, PIM-SSM, VRRP, Virtual ARP (VARP), policy-based routing (PBR)
Protokół zdalnego zarządzania
IPv4, IPv6, Syslog, GPB, CLI, DHCP, Telnet, SNMP 1, SNMP 2, SNMP 3
Cechy
ECMP, równoważenie obciążenia, 4 wentylatory hot swap, LANZ, CloudVision, RPVST+, MLAG, nasłuchiwanie IGMP, Storm Control, AVB, ZTP, dublowanie portów, AEM suite, sFlow, Blue Beacon LED, SDN, obsługa ACL, CPP, nasłuchiwanie DHCP, przekaźnik DHCP, QoS, CoS, obsługa DSCP, WRR, obsługa DCBX, ETS, PFC, AAA, RPVST+, PTP, ECN
Zgodność z normami
IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad (LACP), IEEE 802.1ab (LLDP), IEEE 802.3x, IEEE 802.1Qaz, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3ae, IEEE 802.3ba, IEEE 802.3bs, IEEE 802.3cm
Zasilanie
AC 200-240 V (50/60 Hz)
Zasilanie nadmiarowe
Tak
Wymiary (szer./głęb./wys.)
44.5 cm x 59.5 cm x 8.8 cm
Waga
17.8 kg
Wymagania systemowe
Arista EOS
Ogólne
Rodzaj urządzenia
Przełącznik - 56 porty - L3 - Tak
Rodzaj obudowy
Przepływ powietrza tył-przód montowany w szafie rack 2U
Podtyp
400 Gigabit Ethernet
Porty
56 x 100 Gigabit QSFP-DD + 8 x 400 Gigabit QSFP-DD + 1 x SFP+
Wykonanie
Maksymalna przepustowość: 8.8 Tbps
Liczba pakietów na sekudnę: 5.3 Bpps
Zwłoka: 825 µs
Liczba pakietów na sekudnę: 5.3 Bpps
Zwłoka: 825 µs
Pojemność
Rozmiar bufora pakietu: 57 MB
Instancje STP: 62
Grupy IGMP: 128000
Liczba ACL na system: 2304
Egress ACLs: 512
Grupy ECMP: 4000
Trasy IPv4 hosta: 800000
Trasy IPv6 hosta: 500000
Obsługuje VLANs: 4096
Liczba portów na MLAG: 64
Instancje STP: 62
Grupy IGMP: 128000
Liczba ACL na system: 2304
Egress ACLs: 512
Grupy ECMP: 4000
Trasy IPv4 hosta: 800000
Trasy IPv6 hosta: 500000
Obsługuje VLANs: 4096
Liczba portów na MLAG: 64
Wielkość tablicy adresów MAC
128K wpisów
Obsługiwane ramki Jumbo
9216 bajtów
Protokół routingu
ECMP, IGMPv2, IGMPv3, IGMP, VXLAN, OSPF, OSPFv3, BGP, MP-BGP, IS-IS, RIP-2, VRF, Bidirectional Forwarding Detection (BFD), PIM-SM, PIM-SSM, VRRP, Virtual ARP (VARP), policy-based routing (PBR)
Protokół zdalnego zarządzania
IPv4, IPv6, Syslog, GPB, CLI, DHCP, Telnet, SNMP 1, SNMP 2, SNMP 3
Metoda identyfikacji
TACACS+, RADIUS, Secure Shell v.2 (SSH2)
Cechy
ECMP, równoważenie obciążenia, 4 wentylatory hot swap, LANZ, CloudVision, RPVST+, MLAG, nasłuchiwanie IGMP, Storm Control, AVB, ZTP, dublowanie portów, AEM suite, sFlow, Blue Beacon LED, SDN, obsługa ACL, CPP, nasłuchiwanie DHCP, przekaźnik DHCP, QoS, CoS, obsługa DSCP, WRR, obsługa DCBX, ETS, PFC, AAA, RPVST+, PTP, ECN
Zgodność z normami
IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad (LACP), IEEE 802.1ab (LLDP), IEEE 802.3x, IEEE 802.1Qaz, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3ae, IEEE 802.3ba, IEEE 802.3bs, IEEE 802.3cm
RAM
16 GB
Pamięć fleszowa
32 GB
Rozszerzenie / połączenie
Interfejsy
56 x 100Gbit LAN QSFP-DD
8 x 400Gbit LAN QSFP-DD
1 x zarządzanie (Gigabit LAN)
1 x szeregowo (RS-232) RJ-45
1 x USB
1 x LAN SFP+
8 x 400Gbit LAN QSFP-DD
1 x zarządzanie (Gigabit LAN)
1 x szeregowo (RS-232) RJ-45
1 x USB
1 x LAN SFP+
Zasilanie
Zasilacz
Adapter mocy wewnętrznej - komponent podłączany na gorąco
Ilość zainstalowanych
2
Maksymalna obsługiwana ilość
2
Zasilanie nadmiarowe
Tak
Schemat zasilania nadmiarowego
1+1
Moc wyjściowa
1500 wat
Wymagane napięcie
AC 200-240 V (50/60 Hz)
Zużycie energii w trybie aktywności
322 wat
Certyfikat 80 PLUS
80 PLUS Platinum
Różne
Zgodność z normami
Certyfikat FCC Class A, ICES-003, EN 55032, IEC 61000-3-2:2019, EN 61000-3-3, EN 55035, EN 300 386, EN 62368-1, IEC 62368-1, BSMI, KCC, NRTL, RCM, UKCA, VCCI, EMC 2014/30/EU, LVD 2014/35/EU, RoHS 2011/65/EU, RoHS 2015/863/EU, WEEE 2012/19/EU, RFC3176, IEEE 1588, RFC2460, RFC4443, RFC4861, RFC4862, IEC 60320
Oprogramowanie / Wymagania systemowe
Wymagany system operacyjny
Arista EOS
Wymiary i waga
Szerokość
44.5 cm
Głębokość
59.5 cm
Wysokość
8.8 cm
Waga
17.8 kg
Parametry środowiska
Minimalna temperatura pracy
0 °C
Maksymalna temperatura pracy
40 °C
Dopuszczalna wilgotność
5 - 95%
Min. temperatura przechowywania
-40 °C
Maks. temperatura przechowywania
70 °C
Powyższe informacje / specyfikacje są wskazówkami i mogą zostać zmienione przez producenta bez powiadomienia. Z zastrzeżeniem błędów w druku i obrazów orientacyjnych. Niektóre teksty są generowane automatycznie lub tłumaczone maszynowo i mogą posiadać błędy lub mogą być mylące.