Numer produktu : 3521471

Arista Networks Arista 7280R3A Series 7280SR3A-48YC8

Przełącznik, L3, Tak, 48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP, przepływ powietrza tył-przód, montowany w szafie rack

551 805,99 zł 448 622,76 zł netto
Koszt wysyłki od 20,00 zł
Produkt sprowadzany, czas dostawy 3-4 dni

Seria Arista 7280R3A, a w szczególności model 7280SR3A-48YC8, została zaprojektowana z myślą o wysokowydajnych sieciach. Charakteryzuje się znacznym rozmiarem bufora pakietów wynoszącym 4 GB, co zapewnia wydajną obsługę danych i przepływu. Przełącznik ten, zaprojektowany z uwzględnieniem przepływu powietrza od przodu do tyłu w celu zapewnienia optymalnego chłodzenia, zawiera wbudowany moduł telemetryczny oraz dysk SSD o pojemności 120 GB, co pozwala na lepsze monitorowanie i pomiar wskaźników wydajności. Protokół URPF, mechanizm kontroli burzy sieciowej oraz różne protokoły routingu, w tym OSPF i BGP, zapewniają zaawansowane zarządzanie ruchem sieciowym i niezawodność w centrach danych.

Producent
Numer produktu
3521471
Model
DCS-7280SR3A-48YC8-R
Do strony producenta
Opis produktu
Arista 7280R3A Series 7280SR3A-48YC8 - przełącznik - 48 porty - Tak - montowany w szafie rack
Rodzaj urządzenia
Przełącznik - 48 porty - L3 - Tak
Rodzaj obudowy
Przepływ powietrza tył-przód montowany w szafie rack 1U
Podtyp
50 Gigabit Ethernet
Porty
48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP
Wykonanie
Przepustowość: 3,6 Tb/s
Zwłoka: 3.8 µs
Liczba pakietów na sekudnę: 1.35 Bpps
Pojemność
Rozmiar bufora pakietu: 4 GB
Protokół routingu
OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, ECMP, policy-based routing (PBR), MLDv2, MPLS, Bidirectional Forwarding Detection (BFD), VRRPv3, URPF, Virtual ARP (VARP), VXLAN, VRF, MP-BGP, MoFRR
Protokół zdalnego zarządzania
Telnet, SSH-2, CLI, IPv4, IPv6, TACACS+, RADIUS, GPB, Syslog
Cechy
Obsługa ARP, nasłuchiwanie IGMP, dublowanie portów, sFlow, obsługa DCBX, nasłuchiwanie DHCP, obsługa ACL, QoS, ECMP, URPF, przekaźnik DHCP, 4 wentylatory hot swap, CoS, IPFIX, MSDP, obsługa DSCP, obsługuej MACsec, Storm Control, ECN, PFC, LDP, MLAG, AAA, HQoS, CPP, LANZ, DANZ, AEM suite, CloudVision, SDCN, VOQ, ZTP, WRR, tunelowanie Q-in-Q, ETS, LED w sygnale, RPM, RPVST+, ochrona pętli, zarządzanie CLI, UDF, VXLANsec encryption, MoFRR, 8-rdzeniowy procesor
Zgodność z normami
IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ae, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qbb, IEEE 802.1Qaz, IEEE 1588-2008, ITU-T G.8264, ITU-T G.8261, IEEE 802.3by, ITU-T G.8275.1, IEEE 802.3bs, ITU-T G.8275.2, IEEE 802.3cm
Zasilanie nadmiarowe
Tak
Wymiary (szer./głęb./wys.)
43.99 cm x 50.31 cm x 4.37 cm
Waga
11.23 kg
Wymagania systemowe
Arista EOS

Ogólne

Rodzaj urządzenia
Przełącznik - 48 porty - L3 - Tak
Rodzaj obudowy
Przepływ powietrza tył-przód montowany w szafie rack 1U
Podtyp
50 Gigabit Ethernet
Porty
48 x 50 Gigabit SFP + 6 x 200 Gigabit QSFP
Wykonanie
Przepustowość: 3,6 Tb/s
Zwłoka: 3.8 µs
Liczba pakietów na sekudnę: 1.35 Bpps
Pojemność
Rozmiar bufora pakietu: 4 GB
Protokół routingu
OSPF, IS-IS, RIP-2, BGP, IGMPv2, IGMP, VRRP, PIM-SM, IGMPv3, OSPFv3, PIM-SSM, MSDP, ECMP, policy-based routing (PBR), MLDv2, MPLS, Bidirectional Forwarding Detection (BFD), VRRPv3, URPF, Virtual ARP (VARP), VXLAN, VRF, MP-BGP, MoFRR
Protokół zdalnego zarządzania
Telnet, SSH-2, CLI, IPv4, IPv6, TACACS+, RADIUS, GPB, Syslog
Metoda identyfikacji
RADIUS, TACACS+
Cechy
Obsługa ARP, nasłuchiwanie IGMP, dublowanie portów, sFlow, obsługa DCBX, nasłuchiwanie DHCP, obsługa ACL, QoS, ECMP, URPF, przekaźnik DHCP, 4 wentylatory hot swap, CoS, IPFIX, MSDP, obsługa DSCP, obsługuej MACsec, Storm Control, ECN, PFC, LDP, MLAG, AAA, HQoS, CPP, LANZ, DANZ, AEM suite, CloudVision, SDCN, VOQ, ZTP, WRR, tunelowanie Q-in-Q, ETS, LED w sygnale, RPM, RPVST+, ochrona pętli, zarządzanie CLI, UDF, VXLANsec encryption, MoFRR, 8-rdzeniowy procesor
Zgodność z normami
IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3ae, IEEE 802.1s, IEEE 802.1ae, IEEE 802.1ab (LLDP), IEEE 802.3ba, IEEE 802.1Qbb, IEEE 802.1Qaz, IEEE 1588-2008, ITU-T G.8264, ITU-T G.8261, IEEE 802.3by, ITU-T G.8275.1, IEEE 802.3bs, ITU-T G.8275.2, IEEE 802.3cm
Procesor
1
RAM
64 GB
Wbudowane urządzenia
Telemetry module, 120 GB SSD

Rozszerzenie / połączenie

Interfejsy
48 x 50Gbit LAN SFP
1 x zarządzanie (Gigabit LAN) RJ-45
1 x USB
1 x zarządzanie (RS-232) RJ-45
6 x 200Gbit LAN QSFP

Zasilanie

Zasilacz
Adapter mocy wewnętrznej - komponent podłączany na gorąco
Ilość zainstalowanych
2
Maksymalna obsługiwana ilość
2
Zasilanie nadmiarowe
Tak
Schemat zasilania nadmiarowego
1+1
Zużycie energii w trybie aktywności
290 wat

Różne

Zgodność z normami
Certyfikat FCC Class A, VCCI, BSMI, ICES-003, EN 61000-3-3, KCC, NRTL, RCM, RoHS 2011/65/EU, WEEE 2012/19/EU, EMC 2014/30/EU, LVD 2014/35/EU, EN 300 386, EN 62368-1, IEC 62368-1, IEEE 1588, EN 55032, EN 55035, RFC2460, RoHS 2015/863/EU, IEC 61000-3-2:2019, UKCA, RFC2463, RFC2461, RFC2462, RFC3176

Oprogramowanie / Wymagania systemowe

Wymagany system operacyjny
Arista EOS

Wymiary i waga

Szerokość
43.99 cm
Głębokość
50.31 cm
Wysokość
4.37 cm
Waga
11.23 kg

Parametry środowiska

Minimalna temperatura pracy
0 °C
Maksymalna temperatura pracy
40 °C
Dopuszczalna wilgotność
5 - 95%
Min. temperatura przechowywania
-40 °C
Maks. temperatura przechowywania
70 °C

Powyższe informacje / specyfikacje są wskazówkami i mogą zostać zmienione przez producenta bez powiadomienia. Z zastrzeżeniem błędów w druku i obrazów orientacyjnych. Niektóre teksty są generowane automatycznie lub tłumaczone maszynowo i mogą posiadać błędy lub mogą być mylące.