Numer produktu : 2888973
TP-Link TL-SG2008P JetStream 8-Port Gigabit Smart Switch with 4-Port PoE+ (62W)
V1, przełącznik, smart, 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+), stacjonarny, PoE+ (62 W)
Na stanie
481,00 zł
391,06 zł netto
Koszt wysyłki od 20,00 zł
1 szt.
Na stanie - czas dostawy 2-3 dni
Inteligentny przełącznik to inteligentne działanie. Przełącznik Smart JetStream, 8 portów Gigabit, w tym 4 porty PoE+.
Producent
Numer produktu
2888973
Model
TL-SG2008P
Ean
6935364072957
Do strony producenta
Kontakt do producenta
Typ przełącznika
Zarządzany
Warstwa przełącznika
L2/L2+
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Inspekcja ARP
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Liczba zainstalowanych modułów SFP
0
Liczba zainstalowanych modułów SFP+
0
Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Obsługa 10G
Nie
Dublowanie portów
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Auto-Negocjacja
Tak
Obsługa sieci VLAN
Tak
Liczba VLANs
4094
Wielkość tabeli adresów
8000 wejścia
Przepustowość rutowania/przełączania
16 Gbit/s
Prędkość przekazywania
11,9 Mpps
Liczba kolejek
8
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
4,1 MB
Funkcje DHCP
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
802.1x RADIUS
Filtrowanie adresów MAC
Tak
Uwierzetylnianie
Uwierzytelnianie oparte na MAC, Uwierzytelnianie przez Internet
Typ uwierzytelniania
RADIUS
Obsługa Multicast
Tak
Protokoły zarządzające
SNMPv1/v2c/v3
Funkcje IPv4 i IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert
Możliwości montowania w stelażu
Tak
Kolor produktu
Czarny
Diody LED
Tak
Bez wiatraka
Tak
Zasilacz dołączony
Tak
Maksymalne zużycie mocy
77,3 W
Obsługa PoE
Tak
Power over Ethernet Plus (PoE +) ilość portów
4
Zakres temperatur (eksploatacja)
0 - 40 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
263,6 BTU/h
Szerokość produktu
209 mm
Głębokość produktu
126 mm
Wysokość produktu
26 mm
Podręcznik użytkownika
Tak
Rodzaj opakowania
Pudełko
Certyfikaty
CE, FCC, RoHS
Cechy zarządzania
Typ przełącznika
Zarządzany
Warstwa przełącznika
L2/L2+
Obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Inspekcja ARP
Tak
Raport zdarzeń systemowych
Tak
Obsługa MIB
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Porty i interfejsy
Podstawowe przełączanie RJ-45 Liczba portów Ethernet
8
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Liczba zainstalowanych modułów SFP
0
Liczba zainstalowanych modułów SFP+
0
Sieć
Standardy komunikacyjne
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Obsługa 10G
Nie
Dublowanie portów
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Auto-Negocjacja
Tak
Obsługa sieci VLAN
Tak
Liczba VLANs
4094
Przesyłanie danych
Wielkość tabeli adresów
8000 wejścia
Przepustowość rutowania/przełączania
16 Gbit/s
Prędkość przekazywania
11,9 Mpps
Liczba kolejek
8
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
9000
Pamięci bufora pakietów
4,1 MB
Ochrona
Funkcje DHCP
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP snooping
Tak
Szyfrowanie / bezpieczeństwo
802.1x RADIUS
Filtrowanie adresów MAC
Tak
Uwierzetylnianie
Uwierzytelnianie oparte na MAC, Uwierzytelnianie przez Internet
Typ uwierzytelniania
RADIUS
Funkcje Multicast
Obsługa Multicast
Tak
Protokoły
Protokoły zarządzające
SNMPv1/v2c/v3
Funkcje IPv4 i IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert
Konstrukcja
Możliwości montowania w stelażu
Tak
Kolor produktu
Czarny
Diody LED
Tak
Wydajność
Bez wiatraka
Tak
Moc
Zasilacz dołączony
Tak
Maksymalne zużycie mocy
77,3 W
Zasilanie przez sieć Ethernet (PoE)
Obsługa PoE
Tak
Power over Ethernet Plus (PoE +) ilość portów
4
Warunki pracy
Zakres temperatur (eksploatacja)
0 - 40 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
10 - 90%
Dopuszczalna wilgotność względna
5 - 90%
Emisja ciepła
263,6 BTU/h
Waga i rozmiary
Szerokość produktu
209 mm
Głębokość produktu
126 mm
Wysokość produktu
26 mm
Zawartość opakowania
Podręcznik użytkownika
Tak
Dane opakowania
Rodzaj opakowania
Pudełko
Certyfikaty
Certyfikaty
CE, FCC, RoHS
Powyższe informacje / specyfikacje są wskazówkami i mogą zostać zmienione przez producenta bez powiadomienia. Z zastrzeżeniem błędów w druku i obrazów orientacyjnych. Niektóre teksty są generowane automatycznie lub tłumaczone maszynowo i mogą posiadać błędy lub mogą być mylące.