Numer produktu : 3375840
TRENDnet TL2-F70284 - Version v1.0R - switch - Layer 2 - 28 ports - Managed - rack-mountable - TAA Compliant
Version v1.0R, przełącznik, Layer 2, Tak, 24 x Gigabit Ethernet + 4 x 10 Gigabit SFP+, montowany w szafie rack, Zgodność z TAA
1 911,00 zł
1 553,66 zł netto
Koszt wysyłki od 20,00 zł
W magazynie zewnętrznym, czas dostawy 4-5 dni
The TRENDnet TL2-F70284 is a versatile network switch designed to meet the demands of modern networks. It features 24 Gigabit Ethernet ports and 4 10Gbit SFP+ ports, providing ample connectivity options for high-speed networking. With a total switching capacity of 128 Gbps and a forwarding rate of 95.2 Mpps, this switch ensures reliable performance for data-intensive applications. Built with a robust metal housing, it offers features such as IGMP snooping, port mirroring, and support for both IPv4 and IPv6 protocols, making it adaptable to any networking environment. The included rack mounting kit and 1U form factor allow for easy installation in server rooms or network closets, accommodating various setups while maintaining efficient airflow with its built-in smart fans.
Producent
Numer produktu
3375840
Model
TL2-F70284
Ean
0710931140996
Do strony producenta
Opis produktu
TRENDnet TL2-F70284 - Version v1.0R - przełącznik - Layer 2 - 28 porty - Tak - montowany w szafie rack - Zgodność z TAA
Rodzaj urządzenia
Przełącznik - 28 porty - Tak
Rodzaj obudowy
Montowany w szafie rack 1U
Podtyp
Gigabit Ethernet / 10 Gigabit Ethernet
Porty
24 x Gigabit Ethernet + 4 x 10 Gigabit SFP+
Wykonanie
Zdolność przełączania: 128 Gb/s
Szybkość przesyłania dalej (pakiety 64-bit): 95,2 Mp/s
Szybkość przesyłania dalej (pakiety 64-bit): 95,2 Mp/s
Pojemność
RAM buffer: 2 MB
Łącza LACP na grupę (aktywne): do 8
Interfejsy IPv4: up to 15
Grupy VLAN: do 256
Interfejsy IPv6: up to 15
Tablica ARP: do 512
Grupy multicast: do 256
Łącza LACP na grupę (aktywne): do 8
Interfejsy IPv4: up to 15
Grupy VLAN: do 256
Interfejsy IPv6: up to 15
Tablica ARP: do 512
Grupy multicast: do 256
Wielkość tablicy adresów MAC
32K wpisów
Obsługiwane ramki Jumbo
12KB
Protokół zdalnego zarządzania
CLI, Telnet, SSH, Web GUI, HTTP, HTTPS, IPv4, IPv6, DNS, TFTP, SNMP 1, SNMP 2c, SNMP 3, RMON 1, RMON 2, RMON 3, RMON 9
Cechy
Kontrolki statusu LED, przycisk resetu, tryb pełnego dupleksu, zapamiętaj i przekaż, obsługa IPv4, obsługa IPv6, możliwość aktualizacji firmwaru, pułapka SNMP, LLDP, obsługa ICMPv4/ICMPv6, obsługa SNTP, obsługa podwójnego obrazu, rejestr systemu, dublowanie portów, wykrywanie pętli zwrotnej, port statistics counter, real-time traffic statistics, monitor połączenia, DDM, MIB II, obsługa STP, RSTP, obsługa MSTP, Link Aggregation, CoS, obsługa DSCP, regulacja szerokości pasma na port, obsługa harmonogramów kolejki, tryb nadawania, tryb multicast, Storm Control, znaczniki VLAN, GVRP, obsługa VLAN na podstawie protokołu, MAC based VLAN, Private VLAN, routing statyczny, Inter-VLAN Routing, nasłuchiwanie IGMP, IGMP snooping v2, IGMP snooping v3, snooping MLD, MLD snooping v2, szybkie opuszczanie IGMP, funkcja filtrowania Multicast, uwierzytelnianie 802.1x, nasłuchiwanie DHCP, DART, DoS, Smart Fans, metalowa obudowa
Zgodność z normami
IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.1v, IEEE 802.1ab (LLDP), IEEE 802.3u, IEEE 802.3x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3ad (LACP), IEEE 802.3z
Zasilanie
AC 100-240 V (50/60 Hz)
Wymiary (szer./głęb./wys.)
44 cm x 27 cm x 4.4 cm
Waga
3.82 kg
Zgodne z TAA
Tak
Ogólne
Rodzaj urządzenia
Przełącznik - 28 porty - Tak
Rodzaj obudowy
Montowany w szafie rack 1U
Podtyp
Gigabit Ethernet / 10 Gigabit Ethernet
Porty
24 x Gigabit Ethernet + 4 x 10 Gigabit SFP+
Wykonanie
Zdolność przełączania: 128 Gb/s
Szybkość przesyłania dalej (pakiety 64-bit): 95,2 Mp/s
Szybkość przesyłania dalej (pakiety 64-bit): 95,2 Mp/s
Pojemność
RAM buffer: 2 MB
Łącza LACP na grupę (aktywne): do 8
Interfejsy IPv4: up to 15
Grupy VLAN: do 256
Interfejsy IPv6: up to 15
Tablica ARP: do 512
Grupy multicast: do 256
Łącza LACP na grupę (aktywne): do 8
Interfejsy IPv4: up to 15
Grupy VLAN: do 256
Interfejsy IPv6: up to 15
Tablica ARP: do 512
Grupy multicast: do 256
Wielkość tablicy adresów MAC
32K wpisów
Obsługiwane ramki Jumbo
12KB
Protokół zdalnego zarządzania
CLI, Telnet, SSH, Web GUI, HTTP, HTTPS, IPv4, IPv6, DNS, TFTP, SNMP 1, SNMP 2c, SNMP 3, RMON 1, RMON 2, RMON 3, RMON 9
Metoda identyfikacji
RADIUS, TACACS+
Cechy
Kontrolki statusu LED, przycisk resetu, tryb pełnego dupleksu, zapamiętaj i przekaż, obsługa IPv4, obsługa IPv6, możliwość aktualizacji firmwaru, pułapka SNMP, LLDP, obsługa ICMPv4/ICMPv6, obsługa SNTP, obsługa podwójnego obrazu, rejestr systemu, dublowanie portów, wykrywanie pętli zwrotnej, port statistics counter, real-time traffic statistics, monitor połączenia, DDM, MIB II, obsługa STP, RSTP, obsługa MSTP, Link Aggregation, CoS, obsługa DSCP, regulacja szerokości pasma na port, obsługa harmonogramów kolejki, tryb nadawania, tryb multicast, Storm Control, znaczniki VLAN, GVRP, obsługa VLAN na podstawie protokołu, MAC based VLAN, Private VLAN, routing statyczny, Inter-VLAN Routing, nasłuchiwanie IGMP, IGMP snooping v2, IGMP snooping v3, snooping MLD, MLD snooping v2, szybkie opuszczanie IGMP, funkcja filtrowania Multicast, uwierzytelnianie 802.1x, nasłuchiwanie DHCP, DART, DoS, Smart Fans, metalowa obudowa
Zgodność z normami
IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.1v, IEEE 802.1ab (LLDP), IEEE 802.3u, IEEE 802.3x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3ad (LACP), IEEE 802.3z
Wbudowane urządzenia
3 x wentylator
Wskaźniki statusu
Ostrzeżenie, zasilanie, system, łącze/aktywność
Rozszerzenie / połączenie
Interfejsy
24 x Gigabit LAN RJ-45
4 x LAN 10 Gb SFP+
1 x konsola RJ-45
4 x LAN 10 Gb SFP+
1 x konsola RJ-45
Zasilanie
Zasilacz
Adapter mocy wewnętrznej
Wymagane napięcie
AC 100-240 V (50/60 Hz)
Różne
Akcesoria w zestawie
Kabel zasilający
Dołączone przewody
1 x kabel z RJ-45 na RS-232 - 1.5 m
Zestaw do montowania w stojaku
Dołączony
MTBF
412,539 godziny
Zgodność z normami
NDAA, RFC1213, RFC1643, RFC1493, RFC1215, FCC, ETL
Zgodne z TAA
Tak
Wymiary i waga
Szerokość
44 cm
Głębokość
27 cm
Wysokość
4.4 cm
Waga
3.82 kg
Parametry środowiska
Minimalna temperatura pracy
0 °C
Maksymalna temperatura pracy
50 °C
Dopuszczalna wilgotność
0–90% (niekondensująca)
Powyższe informacje / specyfikacje są wskazówkami i mogą zostać zmienione przez producenta bez powiadomienia. Z zastrzeżeniem błędów w druku i obrazów orientacyjnych. Niektóre teksty są generowane automatycznie lub tłumaczone maszynowo i mogą posiadać błędy lub mogą być mylące.